﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Барабинск Куйбышев Новости Барабинска Новости Куйбышева Провинциальная Сибирь Информационный городской сайт города Барабинска Куйбышева городской совет депутатов Барабинска Просибирь про Сибирь Администрация Барабинска Барабинский район станция Барабинск Бараба Яцун Титков Ганзя Елена Зубова Единая Россия ЛДПР Александр Бакшаев сайт Куйбышева">
  <meta name="description" content="Единый информационный портал городов Барабинска и Куйбышева">
<meta name="078813ff04606c5e7bcf4967652f93cc" content="">
  <title>День здоровья. ВИДЕО! | Провинциальная Сибирь</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_87c326f964223cfb20d8536b6e2e597d.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_edfb71ce556e0a20ad42617d63421691.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Средняя: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "quicktabs": { "qt_norodisport": { "tabs": [ 0, 0 ] } }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "posledniekommentarii", "view_display_id": "block_1", "view_args": "", "view_path": "node/9726", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
  <script LANGUAGE="JavaScript">
<!-- Begin
function right(e) {
var msg = "Ой! Воровать не хорошо!";
if (navigator.appName == 'Netscape' && e.which == 3) {
alert(msg);
return false;
}
if (navigator.appName == 'Microsoft Internet Explorer' && event.button==2) {
alert(msg);
return false;
}
else return true;
}

function trap() 
  {
  if(document.images)
        {
        for(i=0;i<document.images.length;i++)
          {
          document.images[i].onmousedown = right;
          document.images[i].onmouseup = right;
          }
        }
  }
// End -->
</SCRIPT>
    <style type="text/css">
    #page {
      width : 1220px;
    }
    </style>
        <style type="text/css">
    body.sidebar-left #main {
      margin-left: -260px;
    }
    body.sidebars #main {
      margin-left: -260px;
    }
    body.sidebar-left #squeeze {
      margin-left: 260px;
    }
    body.sidebars #squeeze {
      margin-left: 260px;
    }
    #sidebar-left {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body.sidebar-right #main {
      margin-right: -260px;
    }
    body.sidebars #main {
      margin-right: -260px;
    }
    body.sidebar-right #squeeze {
      margin-right: 260px;
    }
    body.sidebars #squeeze {
      margin-right: 260px;
    }
    #sidebar-right {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body {
      font-family : Arial, Verdana, sans-serif;
    }
    </style>
            <style type="text/css">
    img#logo {
      width : 300px;
      height: 150px;
    }
    </style>
  <!--[if IE]>
<style type="text/css" media="all">@import "/themes/newsflash/css/ie.css";</style>
<![endif]-->
      <!--[if lte IE 6]>
<script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/suckerfish.js"></script>
<![endif]-->
        <script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/pickstyle.js"></script>
<!-- <script type="text/javascript" src="http://vk.me/js/api/openapi.js"></script> -->
<script type="text/javascript">
  VK.init({apiId: 2632615, onlyWidgets: true});
</script>
</head>
<body class="sidebars" onLoad="trap()">
  <div id="page">
    <div id="header" class="clear-block">
      <div id="logo-title">
                              <a href="/" title="Главная"> <img src="/sites/default/files/newsflash_logo." alt="Главная" id="logo" /> </a>
                        </div><!-- /logo-title -->
      <div id="name-and-slogan">
                      </div><!-- /name-and-slogan -->
                          <div id="primarymenu">
                                             
                </div>
                    <div style="clear:both"></div>
        <div id="suckerfishmenu" class="clear-block"> <div class="block block-menu" id="block-menu-primary-links">
  <h2 class="title">Основные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.pro-sibir.org/frontpage" title="">ГЛАВНАЯ</a></li>
<li class="expanded"><a href="/node/1148" title="День рождения по заявкам!">С ДНЁМ РОЖДЕНИЯ!</a><ul class="menu"><li class="leaf first"><a href="http://pro-sibir.org/imeninniki/" title="">Именинники</a></li>
<li class="leaf last"><a href="http://pro-sibir.org/node/1148" title="">Отправить заявку на поздравление</a></li>
</ul></li>
<li class="leaf"><a href="/narodnews" title="">НАРОДНЫЕ НОВОСТИ</a></li>
<li class="leaf"><a href="/node/858" title="&quot;Народные новости&quot; - загрузи свое фото и видео!">СООБЩИ СВОЮ НОВОСТЬ!</a></li>
<li class="leaf last"><a href="/zhaloba" title="Рубрика &quot;Жалуйтесь!&quot;">ЖАЛУЙТЕСЬ!</a></li>
</ul></div></div>
 </div>
          </div><!-- /header -->
            <div id="middlecontainer">
             <div id="sidebar-left"><div class="block block-block" id="block-block-8">
  <h2 class="title">Последние новости</h2>  <div class="content"><p><a class="twitter-timeline" href="https://twitter.com/ProSibir/list" data-widget-id="345211998054789120">Твиты от @ProSibir/list</a></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
<div class="block block-views" id="block-views-prazdnik-block_1">
  <h2 class="title">С днем рождения!</h2>  <div class="content"><div class="view view-prazdnik view-id-prazdnik view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9724">Ивченко Никита</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/IMG-20170325-WA001199999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />9 апреля Ивченко Никита отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9723">Трай Андрей</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/image0WPNEEQX99999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />9 апреля Трай Андрей отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9722">Акинина Ирина</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/akin09041999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />9 апреля Акинина Ирина отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9719">Наталья Скасырская</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/skas08041999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />8 апреля Наталья Скасырская отмечает свой День рождения!</p></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-76">
  <h2 class="title">Объявления</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/node/5251" target="_blank"><img src="http://www.pro-sibir.org/sites/default/files/priglotd123777.png" width=242 hspace=0 vspace=0 align=center /></a></p>
</div></div>
<div class="block block-block" id="block-block-69">
  <h2 class="title">Одноклассники</h2>  <div class="content"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51623789658261","{width:252,height:340}");
</script></div></div>
<div class="block block-menu" id="block-menu-secondary-links">
  <h2 class="title">Дополнительные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://администрация-барабинска.рф/" title="Официальный сайт">Администрация города Барабинска</a></li>
<li class="leaf"><a href="http://fizkultbrb.wix.com/sport" title="">МКУ &quot;Физкультура и спорт&quot;</a></li>
<li class="leaf"><a href="http://kainsk-today.ru/" title="Официальный сайт">Администрация города Куйбышева</a></li>
<li class="leaf last"><a href="http://pro-kdk.ru/" title="">Культурно-досуговый комплекс г.Куйбышева</a></li>
</ul></div></div>
<div class="block block-user" id="block-user-3">
  <h2 class="title">Сейчас на сайте</h2>  <div class="content">Сейчас на сайте <em>0 пользователей</em> и <em>2 гостя</em>.</div></div>
 </div>
       <div id="main">
        <div id="squeeze">
                                    <div id="breadcrumb"> <div class="breadcrumb"><a href="/">Главная</a></div> </div>
                                          <div id="squeeze-content">
            <div id="inner-content">
                           <h1 class="title">День здоровья. ВИДЕО!</h1>
              <div class="tabs"></div>
                                          <div class="node">
  
  
  
  <div class="content">
<p align=center><strong>В школе №3 г.Барабинска прошел День здоровья.<br />
СМОТРИТЕ ИНФОРМАЦИОННО-МУЗЫКАЛЬНЫЙ СЮЖЕТ СТУДИИ 101. </strong></p>
<p align=center><iframe width="650" height="366" src="https://www.youtube.com/embed/K1yW379raRA?rel=0" frameborder="0" allowfullscreen></iframe><br />
<br /></p>
<div class="rambler-share"></div>
<script>
(function() {
var init = function() {
RamblerShare.init('.rambler-share', {
	"style": {
		"buttonHeight": 25,
		"iconSize": 14
	},
	"utm": "utm_source=social",
	"counters": false,
	"buttons": [
		"vkontakte",
		"facebook",
		"odnoklassniki",
		"twitter",
		"moimir",
		"googleplus",
		"telegram",
		"whatsapp"
	]
});
};
var script = document.createElement('script');
script.onload = init;
script.async = true;
script.src = 'https://developers.rambler.ru/likes/widget.js';
document.head.appendChild(script);
})();
</script><form action="/node/9726"  accept-charset="UTF-8" method="post" id="fivestar-form-node-9726" class="fivestar-widget">
<div><div class="fivestar-form-vote-9726 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="9726"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Средняя: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="1"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="100"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/9726/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Выберите оценку</option><option value="20">Poor</option><option value="40">Okay</option><option value="60">Good</option><option value="80">Great</option><option value="100" selected="selected">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="57fe0cded5058ef0589612ec586a9c15"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="user-rating">Ваша оценка: <span>Ничего</span></span> <span class="average-rating">Средняя: <span>5</span></span> <span class="total-votes">(<span>1</span> голос)</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/9726"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Оцените"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-34b8aeaab1c966caa5d50f1d2f138807" value="form-34b8aeaab1c966caa5d50f1d2f138807"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-9726" value="fivestar_form_node_9726"  />
</div>
</div></form>
</div>
  <div class="clear-block clear"></div>

      <div class="links">
	<ul class="links inline"><li class="statistics_counter first last"><span>24 просмотра</span></li>
</ul></div>
  
</div>
<div id="comments">
  <div class="box">

  <h2>Отправить комментарий</h2>

  <div class="content"><form action="/comment/reply/9726"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Тема: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<fieldset class=" collapsible collapsed"><legend>Формат ввода</legend><div class="form-item" id="edit-format-1-wrapper">
 <label class="option" for="edit-format-1"><input type="radio" id="edit-format-1" name="format" value="1"   class="form-radio" /> Filtered HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Доступны HTML теги: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-2-wrapper">
 <label class="option" for="edit-format-2"><input type="radio" id="edit-format-2" name="format" value="2"  checked="checked"  class="form-radio" /> Full HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-5-wrapper">
 <label class="option" for="edit-format-5"><input type="radio" id="edit-format-5" name="format" value="5"   class="form-radio" /> Смайлы</label>
</div>
<p><a href="/filter/tips">Подробнее о форматировании</a></p></fieldset>
<input type="hidden" name="form_build_id" id="form-b4ee4c5c12ae252a9a2bce0f19471a54" value="form-b4ee4c5c12ae252a9a2bce0f19471a54"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="hidden" name="honeypot_time" id="edit-honeypot-time" value="1491777944"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Этот вопрос для того, чтобы проверить, являетесь ли Вы человеком и предотвратить автоматизированную рассылку спама.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="14429581"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="5746dd9abd34ce13418a76543bf29eb7"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Math question: <span class="form-required" title="Обязательное поле">*</span></label>
 <span class="field-prefix">6 + 1 = </span> <input type="text" maxlength="2" name="captcha_response" id="edit-captcha-response" size="4" value="" class="form-text required" />
 <div class="description">Решите эту простую математическую задачу и введите результат. То есть для 1+3, введите 4.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
</div>
</div>
</div>
 
<a href="#" style="position: fixed; left: 85%; top: 93%;"><img src="http://pro-sibir.org/themes/newsflash/vverh.png"></a> 
                                        </div><!-- /inner-content -->
          </div><!-- /squeeze-content -->
        </div><!-- /squeeze -->
      </div><!-- /main -->
              <div id="sidebar-right"><div class="block block-quicktabs" id="block-quicktabs-norodisport">
  <h2 class="title">Народные и ГИБДД</h2>  <div class="content"><div id="quicktabs-norodisport" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/node/9726?quicktabs_norodisport=0#quicktabs-norodisport" id="quicktabs-tab-norodisport-0" class="qt_tab active">Экспресс</a></li><li class="qtab-1 last"><a href="/node/9726?quicktabs_norodisport=1#quicktabs-norodisport" id="quicktabs-tab-norodisport-1" class="qt_tab active">ГИБДД</a></li></ul><div id="quicktabs_container_norodisport" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_norodisport_0" class="quicktabs_tabpage"><div class="view view-narodnews view-id-narodnews view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first"><div class="node">
  
            <h2 class="title"><a href="/node/9725">Как гульба перед баней</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/454535345999999999999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Музыка в магазине "Низкоцен" напоминает гульбу перед баней</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even"><div class="node">
  
            <h2 class="title"><a href="/node/9718">Осторожно, аферисты!</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/dfgsggsg999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Несколько ушлых людей продавали пенсионерам чудодейственный прибор</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last"><div class="node">
  
            <h2 class="title"><a href="/node/9712">Похоронить собачку</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/Sobaka_Kul9999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Мертвая собачка лежит на тропинке ведущую к магазину "Огонек"</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_norodisport_1" class="quicktabs_tabpage quicktabs-hide"><div class="view view-sportnews view-id-sportnews view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9691">Будущие водители</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />ГИБДД обратила внимание на «завтрашних» водителей</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9671">Сводка ГИБДД с 17 по 23 марта</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 17 по 23 марта</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9670">Сводка ГИБДД с 10 по 16 марта</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 10 по 16 марта</p></div>
  </div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div></div></div></div></div>
<div class="block block-views" id="block-views-posledniekommentarii-block_1">
  <h2 class="title">Последние комментарии</h2>  <div class="content"><div class="view view-posledniekommentarii view-id-posledniekommentarii view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9723#comment-139547">День рождения-особая</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">6 часов 36 минут</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9725#comment-139539">Помоему это вы черезчур</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">9 часов 15 минут</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139538">Браво полиция - браво!!!!</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">9 часов 28 минут</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139537">Куйбышев всегда был лучшим и</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">10 часов 4 минуты</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139536">Песни первая и последняя у</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">10 часов 10 минут</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9724#comment-139535">Присоединяюсь к</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">11 часов 51 минута</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139533">Завидуйте молча.Где вы</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">12 часов 6 минут</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139532">Давайте не будем</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">12 часов 18 минут</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139531">Проще всего брать отдельно</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">12 часов 22 минуты</span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139530">Вот, Вы зачем этот</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">12 часов 48 минут</span>
  </div>
</li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139528">Дети просто супер в обеих</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">13 часов 16 минут</span>
  </div>
</li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139527">Поздравляем отделы с</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">13 часов 27 минут</span>
  </div>
</li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9720#comment-139526">жюри подыграло</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">13 часов 31 минута</span>
  </div>
</li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9723#comment-139525">Андрюха, С днём</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 6 минут</span>
  </div>
</li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9725#comment-139524">Хорош мнить себя умнее</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 17 минут</span>
  </div>
</li>
      </ul>
</div>    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 6986</li>
<li class="pager-next last"><a href="/node/9726?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-62">
  <h2 class="title">Вконтакте</h2>  <div class="content"><script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script><div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, wide: 1, width: "auto", height: "260"}, 22420913);
</script></div></div>
<div class="block block-block" id="block-block-13">
  <h2 class="title">Важная информация</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/comment">Правила написания комментариев</a> </p>
</div></div>
<div class="block block-block" id="block-block-58">
  <h2 class="title">Наши контакты</h2>  <div class="content"><p><center> <strong>e-mail:</strong> <a href="mailto:pro-sibir@outlook.com">pro-sibir@outlook.com</a> </center></p>
</div></div>
<div class="block block-block" id="block-block-28">
    <div class="content"><div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.pro-sibir.org/poisknasaite','arrow':false,'bg':'#ffcc00','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Искать на pro-sibir.org','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':2182187,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
<form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2182187" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form>
</div>
<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div>
 </div>
          </div><!-- /middle-container -->
    <div style="clear:both"></div>
                    <div class="clear-block clr" id="section2">
        <div class="sections">
                                <div class="section width99"><div class="block block-block" id="block-block-42">
    <div class="content"><p><br /></p>
<p align=center><font size="2"><font color="#FFFFFF"><strong><br />
город Барабинск, город Куйбышев, Новосибирская область<br />
2010 - 2016гг.<br />
 </strong></font></font></p>
<p><br /></p>
</div></div>
</div>
                            </div>
        <div style="clear:both"></div>
      </div><!-- /section2 -->
      	     <div id="footer">
		                    <div id="footer-message"><div align="center"><strong>Авторские материалы - это личная точка зрения автора
</strong></div> 
<div align="center"><strong>Возрастные ограничения 16+</strong></div>
</div></div>
      <p align=center> <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
      <br />
         </div><!-- /footer -->
  <div style="clear:both"></div>
    </div>
<!-- /page -->

</body>
</html>
