﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Барабинск Куйбышев Новости Барабинска Новости Куйбышева Провинциальная Сибирь Информационный городской сайт города Барабинска Куйбышева городской совет депутатов Барабинска Просибирь про Сибирь Администрация Барабинска Барабинский район станция Барабинск Бараба Яцун Титков Ганзя Елена Зубова Единая Россия ЛДПР Александр Бакшаев сайт Куйбышева">
  <meta name="description" content="Единый информационный портал городов Барабинска и Куйбышева">
<meta name="078813ff04606c5e7bcf4967652f93cc" content="">
  <title>Увеличатся выплаты | Провинциальная Сибирь</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_87c326f964223cfb20d8536b6e2e597d.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_edfb71ce556e0a20ad42617d63421691.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Средняя: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "quicktabs": { "qt_norodisport": { "tabs": [ 0, 0 ] } }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "posledniekommentarii", "view_display_id": "block_1", "view_args": "", "view_path": "node/9422", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
  <script LANGUAGE="JavaScript">
<!-- Begin
function right(e) {
var msg = "Ой! Воровать не хорошо!";
if (navigator.appName == 'Netscape' && e.which == 3) {
alert(msg);
return false;
}
if (navigator.appName == 'Microsoft Internet Explorer' && event.button==2) {
alert(msg);
return false;
}
else return true;
}

function trap() 
  {
  if(document.images)
        {
        for(i=0;i<document.images.length;i++)
          {
          document.images[i].onmousedown = right;
          document.images[i].onmouseup = right;
          }
        }
  }
// End -->
</SCRIPT>
    <style type="text/css">
    #page {
      width : 1220px;
    }
    </style>
        <style type="text/css">
    body.sidebar-left #main {
      margin-left: -260px;
    }
    body.sidebars #main {
      margin-left: -260px;
    }
    body.sidebar-left #squeeze {
      margin-left: 260px;
    }
    body.sidebars #squeeze {
      margin-left: 260px;
    }
    #sidebar-left {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body.sidebar-right #main {
      margin-right: -260px;
    }
    body.sidebars #main {
      margin-right: -260px;
    }
    body.sidebar-right #squeeze {
      margin-right: 260px;
    }
    body.sidebars #squeeze {
      margin-right: 260px;
    }
    #sidebar-right {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body {
      font-family : Arial, Verdana, sans-serif;
    }
    </style>
            <style type="text/css">
    img#logo {
      width : 300px;
      height: 150px;
    }
    </style>
  <!--[if IE]>
<style type="text/css" media="all">@import "/themes/newsflash/css/ie.css";</style>
<![endif]-->
      <!--[if lte IE 6]>
<script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/suckerfish.js"></script>
<![endif]-->
        <script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/pickstyle.js"></script>
<!-- <script type="text/javascript" src="http://vk.me/js/api/openapi.js"></script> -->
<script type="text/javascript">
  VK.init({apiId: 2632615, onlyWidgets: true});
</script>
</head>
<body class="sidebars" onLoad="trap()">
  <div id="page">
    <div id="header" class="clear-block">
      <div id="logo-title">
                              <a href="/" title="Главная"> <img src="/sites/default/files/newsflash_logo." alt="Главная" id="logo" /> </a>
                        </div><!-- /logo-title -->
      <div id="name-and-slogan">
                      </div><!-- /name-and-slogan -->
                          <div id="primarymenu">
                                             
                </div>
                    <div style="clear:both"></div>
        <div id="suckerfishmenu" class="clear-block"> <div class="block block-menu" id="block-menu-primary-links">
  <h2 class="title">Основные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.pro-sibir.org/frontpage" title="">ГЛАВНАЯ</a></li>
<li class="expanded"><a href="/node/1148" title="День рождения по заявкам!">С ДНЁМ РОЖДЕНИЯ!</a><ul class="menu"><li class="leaf first"><a href="http://pro-sibir.org/imeninniki/" title="">Именинники</a></li>
<li class="leaf last"><a href="http://pro-sibir.org/node/1148" title="">Отправить заявку на поздравление</a></li>
</ul></li>
<li class="leaf"><a href="/narodnews" title="">НАРОДНЫЕ НОВОСТИ</a></li>
<li class="leaf"><a href="/node/858" title="&quot;Народные новости&quot; - загрузи свое фото и видео!">СООБЩИ СВОЮ НОВОСТЬ!</a></li>
<li class="leaf last"><a href="/zhaloba" title="Рубрика &quot;Жалуйтесь!&quot;">ЖАЛУЙТЕСЬ!</a></li>
</ul></div></div>
 </div>
          </div><!-- /header -->
            <div id="middlecontainer">
             <div id="sidebar-left"><div class="block block-block" id="block-block-8">
  <h2 class="title">Последние новости</h2>  <div class="content"><p><a class="twitter-timeline" href="https://twitter.com/ProSibir/list" data-widget-id="345211998054789120">Твиты от @ProSibir/list</a></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
<div class="block block-views" id="block-views-prazdnik-block_1">
  <h2 class="title">С днем рождения!</h2>  <div class="content"><div class="view view-prazdnik view-id-prazdnik view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9421">Литвинова Татьяна</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/litvtat23121999999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />23 декабря Литвинова Татьяна отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9420">Краузе Сергей</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/crauz231219999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />23 декабря Краузе Сергей отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9418">Арефьева Ирина</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/aref221210999999999999.JPG"  width=50 height=50 hspace=10 vspace=0 align=left />22 декабря Арефьева Ирина отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9416">Алексей Третьяков</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/altret2212109999999999999999.png"  width=50 height=50 hspace=10 vspace=0 align=left />22 декабря Алексей Третьяков отмечает свой День рождения!</p></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-76">
  <h2 class="title">Объявления</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/node/5251" target="_blank"><img src="http://www.pro-sibir.org/sites/default/files/priglotd123777.png" width=242 hspace=0 vspace=0 align=center /></a></p>
</div></div>
<div class="block block-block" id="block-block-69">
  <h2 class="title">Одноклассники</h2>  <div class="content"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51623789658261","{width:252,height:340}");
</script></div></div>
<div class="block block-menu" id="block-menu-secondary-links">
  <h2 class="title">Дополнительные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://администрация-барабинска.рф/" title="Официальный сайт">Администрация города Барабинска</a></li>
<li class="leaf"><a href="http://fizkultbrb.wix.com/sport" title="">МКУ &quot;Физкультура и спорт&quot;</a></li>
<li class="leaf"><a href="http://kainsk-today.ru/" title="Официальный сайт">Администрация города Куйбышева</a></li>
<li class="leaf last"><a href="http://pro-kdk.ru/" title="">Культурно-досуговый комплекс г.Куйбышева</a></li>
</ul></div></div>
<div class="block block-user" id="block-user-3">
  <h2 class="title">Сейчас на сайте</h2>  <div class="content">Сейчас на сайте <em>1 пользователь</em> и <em>53 гостя</em>.<div class="item-list"><h3>Пользователи на сайте</h3><ul><li class="first last">pro-sibir22</li>
</ul></div></div></div>
 </div>
       <div id="main">
        <div id="squeeze">
                                    <div id="breadcrumb"> <div class="breadcrumb"><a href="/">Главная</a></div> </div>
                                          <div id="squeeze-content">
            <div id="inner-content">
                           <h1 class="title">Увеличатся выплаты</h1>
              <div class="tabs"></div>
                                          <div class="node">
  
  
  
  <div class="content">
<p align=center><strong>В Новосибирской области по инициативе прокуратуры с 1 января 2017 года<br />
увеличится размер ежемесячного денежного содержания детей,<br />
находящихся под опекой или попечительством </strong></p>
<p>На сессии Законодательного Собрания Новосибирской области в окончательном третьем чтении принят Закон «Об областном бюджете Новосибирской области на 2017 год и плановый период 2018 и 2019 годов». </p>
<p>Депутаты учли поправку прокурора Новосибирской области об увеличении на 27% ежемесячного содержания детей, находящихся под опекой или попечительством.</p>
<p>В соответствии с семейным законодательством такие дети имеют право на ежемесячное денежное содержание в размере, установленном региональными законами. В Новосибирской области размер денежных средств на ребенка в возрасте до шести лет составляет 3500 рублей, а в возрасте от шести до восемнадцати лет - 4160 рублей. Эти размеры индексируются в соответствии с коэффициентом, который ежегодно устанавливается законом об областном бюджете на очередной финансовый год. </p>
<p>На 2016 год такой коэффициент был установлен в размере 2,02, то есть фактически ежемесячные суммы выплат на детей, находящихся под опекой или попечительством, составляли 7 070 рублей и 8 403 рубля. </p>
<p>Однако размер денежного содержания и коэффициент индексации в Новосибирской области не менялись с 2013 года. </p>
<p>По мнению облпрокуратуры, сохранение коэффициента индексации в неизменном виде на протяжении ряда лет и расчет денежных сумм на содержание детей, находящихся под опекой или попечительством, без учета прогнозируемого уровня инфляции привели бы к постепенному ухудшению обеспечения указанной категории детей питанием, одеждой, обувью и мягким инвентарем.</p>
<p>Поэтому Правительству Новосибирской области и депутатам регионального парламента прокурор предложил увеличить коэффициент индексации и, соответственно, саму сумму денежного содержания указанной категории несовершеннолетних, исходя из возможностей областного бюджета в 2017 году.</p>
<p>Инициатива прокуратуры была поддержана и коэффициент индексации повышен с 2,02 до 2,58. </p>
<p>В результате принятых прокуратурой мер с 1 января 2017 года размер ежемесячного денежного содержания детей, находящихся под опекой или попечительством, составит для детей в возрасте до шести лет 9 030 рублей, а от шести до восемнадцати лет – 10 733 рубля. </p>
<p><a href="http://prokuratura-nso.ru/news/news_6240.html" target="_blank"><font size="1"><font color="#CC3300"> Источник</font></font></a><br />
<br /></p>
<div class="rambler-share"></div>
<script>
(function() {
var init = function() {
RamblerShare.init('.rambler-share', {
	"style": {
		"buttonHeight": 25,
		"iconSize": 14
	},
	"utm": "utm_source=social",
	"counters": false,
	"buttons": [
		"vkontakte",
		"facebook",
		"odnoklassniki",
		"twitter",
		"moimir",
		"googleplus",
		"telegram",
		"whatsapp"
	]
});
};
var script = document.createElement('script');
script.onload = init;
script.async = true;
script.src = 'https://developers.rambler.ru/likes/widget.js';
document.head.appendChild(script);
})();
</script></div>
  <div class="clear-block clear"></div>

      <div class="links">
	<ul class="links inline"><li class="statistics_counter first last"><span>147 просмотров</span></li>
</ul></div>
  
</div>
<div id="comments">
  <div class="box">

  <h2>Отправить комментарий</h2>

  <div class="content"><form action="/comment/reply/9422"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<fieldset class=" collapsible collapsed"><legend>Формат ввода</legend><div class="form-item" id="edit-format-1-wrapper">
 <label class="option" for="edit-format-1"><input type="radio" id="edit-format-1" name="format" value="1"   class="form-radio" /> Filtered HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Доступны HTML теги: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-2-wrapper">
 <label class="option" for="edit-format-2"><input type="radio" id="edit-format-2" name="format" value="2"  checked="checked"  class="form-radio" /> Full HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-5-wrapper">
 <label class="option" for="edit-format-5"><input type="radio" id="edit-format-5" name="format" value="5"   class="form-radio" /> Смайлы</label>
</div>
<p><a href="/filter/tips">Подробнее о форматировании</a></p></fieldset>
<input type="hidden" name="form_build_id" id="form-563b6067d7f73e56702f822028ca95f8" value="form-563b6067d7f73e56702f822028ca95f8"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="hidden" name="honeypot_time" id="edit-honeypot-time" value="1482476622"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Этот вопрос для того, чтобы проверить, являетесь ли Вы человеком и предотвратить автоматизированную рассылку спама.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="11417716"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="68c536a03e5cf4940415a451d9759aac"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Math question: <span class="form-required" title="Обязательное поле">*</span></label>
 <span class="field-prefix">14 + 0 = </span> <input type="text" maxlength="2" name="captcha_response" id="edit-captcha-response" size="4" value="" class="form-text required" />
 <div class="description">Решите эту простую математическую задачу и введите результат. То есть для 1+3, введите 4.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
</div>
</div>
</div>
 
<a href="#" style="position: fixed; left: 85%; top: 93%;"><img src="http://pro-sibir.org/themes/newsflash/vverh.png"></a> 
                                        </div><!-- /inner-content -->
          </div><!-- /squeeze-content -->
        </div><!-- /squeeze -->
      </div><!-- /main -->
              <div id="sidebar-right"><div class="block block-quicktabs" id="block-quicktabs-norodisport">
  <h2 class="title">Народные и ГИБДД</h2>  <div class="content"><div id="quicktabs-norodisport" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/node/9422?quicktabs_norodisport=0#quicktabs-norodisport" id="quicktabs-tab-norodisport-0" class="qt_tab active">Экспресс</a></li><li class="qtab-1 last"><a href="/node/9422?quicktabs_norodisport=1#quicktabs-norodisport" id="quicktabs-tab-norodisport-1" class="qt_tab active">ГИБДД</a></li></ul><div id="quicktabs_container_norodisport" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_norodisport_0" class="quicktabs_tabpage"><div class="view view-narodnews view-id-narodnews view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first"><div class="node">
  
            <h2 class="title"><a href="/node/9422">Увеличатся выплаты</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/rubli199999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Увеличат выплаты на детей под опекой или попечительством</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even"><div class="node">
  
            <h2 class="title"><a href="/node/9419">С ножницами на брата</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/1436848176_1367841999999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />В с.Новоульяновское брат набросился на брата с ножницами</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last"><div class="node">
  
            <h2 class="title"><a href="/node/9414">Петух покрасил парня</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/gp2017999999111111111111.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Молодого человека злодейски окрасил коварный ледяной петух.</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_norodisport_1" class="quicktabs_tabpage quicktabs-hide"><div class="view view-sportnews view-id-sportnews view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9411">Сводка ГИБДД с 9 по 16 декабря</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия в период с 9 по 16 декабря</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9393">Сводка ГИБДД со 2 по 8 декабря</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия в период со 2 по 8 декабря</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/9363">Сводка ГИБДД с 25.11 по 1.12</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия в период с 25 ноября по 1 декабря</p></div>
  </div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div></div></div></div></div>
<div class="block block-views" id="block-views-posledniekommentarii-block_1">
  <h2 class="title">Последние комментарии</h2>  <div class="content"><div class="view view-posledniekommentarii view-id-posledniekommentarii view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9419#comment-131903">Ответ не в тему!</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">59 минут 1 секунда</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131899">Вывод, содержащийся в</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">2 часа 24 минуты</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9419#comment-131872">Это раньше Новый год был</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">13 часов 57 минут</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9412#comment-131870">Кто вообще пойдёт в кино?</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 18 минут</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131868">Окна моей квартиры выходят на</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 28 минут</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9419#comment-131867">Да. А впереди новогодние</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 51 минута</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9416#comment-131866">Алексей,поздравляем с</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">15 часов 34 минуты</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131859">Снежные фигуры КРАСЯТ.
А вот</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">16 часов 54 минуты</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131857">У меня работает.</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">17 часов 2 минуты</span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131835">К слову о камере на</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">20 часов 56 минут</span>
  </div>
</li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9412#comment-131832">Не думаю, потому что на</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">21 час 21 минута</span>
  </div>
</li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131804">Да нас и без этих пацанов уже</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">1 день 4 часа</span>
  </div>
</li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9404#comment-131803">Чито хочешь сказать как в</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">1 день 4 часа</span>
  </div>
</li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9413#comment-131801">Бакшаев</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">1 день 4 часа</span>
  </div>
</li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/9414#comment-131783">Н, да ,поимел пацан тебя</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">1 день 13 часов</span>
  </div>
</li>
      </ul>
</div>    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 6780</li>
<li class="pager-next last"><a href="/node/9422?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-62">
  <h2 class="title">Вконтакте</h2>  <div class="content"><script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script><div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, wide: 1, width: "auto", height: "260"}, 22420913);
</script></div></div>
<div class="block block-block" id="block-block-13">
  <h2 class="title">Важная информация</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/comment">Правила написания комментариев</a> </p>
</div></div>
<div class="block block-block" id="block-block-58">
  <h2 class="title">Наши контакты</h2>  <div class="content"><p><center> <strong>e-mail:</strong> <a href="mailto:pro-sibir@outlook.com">pro-sibir@outlook.com</a> </center></p>
</div></div>
<div class="block block-block" id="block-block-28">
    <div class="content"><div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.pro-sibir.org/poisknasaite','arrow':false,'bg':'#ffcc00','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Искать на pro-sibir.org','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':2182187,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
<form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2182187" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form>
</div>
<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div>
 </div>
          </div><!-- /middle-container -->
    <div style="clear:both"></div>
                    <div class="clear-block clr" id="section2">
        <div class="sections">
                                <div class="section width99"><div class="block block-block" id="block-block-42">
    <div class="content"><p><br /></p>
<p align=center><font size="2"><font color="#FFFFFF"><strong><br />
город Барабинск, город Куйбышев, Новосибирская область<br />
2010 - 2016гг.<br />
 </strong></font></font></p>
<p><br /></p>
</div></div>
</div>
                            </div>
        <div style="clear:both"></div>
      </div><!-- /section2 -->
      	     <div id="footer">
		                    <div id="footer-message"><div align="center"><strong>Авторские материалы - это личная точка зрения автора
</strong></div> 
<div align="center"><strong>Возрастные ограничения 16+</strong></div>
</div></div>
      <p align=center> <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
      <br />
         </div><!-- /footer -->
  <div style="clear:both"></div>
    </div>
<!-- /page -->

</body>
</html>
