﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Барабинск Куйбышев Новости Барабинска Новости Куйбышева Провинциальная Сибирь Информационный городской сайт города Барабинска Куйбышева городской совет депутатов Барабинска Просибирь про Сибирь Администрация Барабинска Барабинский район станция Барабинск Бараба Яцун Титков Ганзя Елена Зубова Единая Россия ЛДПР Александр Бакшаев сайт Куйбышева">
  <meta name="description" content="Единый информационный портал городов Барабинска и Куйбышева">
<meta name="078813ff04606c5e7bcf4967652f93cc" content="">
  <title>Любимым мамам посвящается | Провинциальная Сибирь</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_fd005a8e73af012b715086f9430042ce.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_edfb71ce556e0a20ad42617d63421691.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Средняя: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "quicktabs": { "qt_norodisport": { "tabs": [ 0, 0 ] } }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "posledniekommentarii", "view_display_id": "block_1", "view_args": "", "view_path": "node/10284", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
  <script LANGUAGE="JavaScript">
<!-- Begin
function right(e) {
var msg = "Ой! Воровать не хорошо!";
if (navigator.appName == 'Netscape' && e.which == 3) {
alert(msg);
return false;
}
if (navigator.appName == 'Microsoft Internet Explorer' && event.button==2) {
alert(msg);
return false;
}
else return true;
}

function trap() 
  {
  if(document.images)
        {
        for(i=0;i<document.images.length;i++)
          {
          document.images[i].onmousedown = right;
          document.images[i].onmouseup = right;
          }
        }
  }
// End -->
</SCRIPT>
    <style type="text/css">
    #page {
      width : 1220px;
    }
    </style>
        <style type="text/css">
    body.sidebar-left #main {
      margin-left: -260px;
    }
    body.sidebars #main {
      margin-left: -260px;
    }
    body.sidebar-left #squeeze {
      margin-left: 260px;
    }
    body.sidebars #squeeze {
      margin-left: 260px;
    }
    #sidebar-left {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body.sidebar-right #main {
      margin-right: -260px;
    }
    body.sidebars #main {
      margin-right: -260px;
    }
    body.sidebar-right #squeeze {
      margin-right: 260px;
    }
    body.sidebars #squeeze {
      margin-right: 260px;
    }
    #sidebar-right {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body {
      font-family : Arial, Verdana, sans-serif;
    }
    </style>
            <style type="text/css">
    img#logo {
      width : 300px;
      height: 150px;
    }
    </style>
  <!--[if IE]>
<style type="text/css" media="all">@import "/themes/newsflash/css/ie.css";</style>
<![endif]-->
      <!--[if lte IE 6]>
<script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/suckerfish.js"></script>
<![endif]-->
        <script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/pickstyle.js"></script>
<!-- <script type="text/javascript" src="http://vk.me/js/api/openapi.js"></script> -->
<script type="text/javascript">
  VK.init({apiId: 2632615, onlyWidgets: true});
</script>
</head>
<body class="sidebars" onLoad="trap()">
  <div id="page">
    <div id="header" class="clear-block">
      <div id="logo-title">
                              <a href="/" title="Главная"> <img src="/sites/default/files/newsflash_logo." alt="Главная" id="logo" /> </a>
                        </div><!-- /logo-title -->
      <div id="name-and-slogan">
                      </div><!-- /name-and-slogan -->
                          <div id="primarymenu">
                                             
                </div>
                    <div style="clear:both"></div>
        <div id="suckerfishmenu" class="clear-block"> <div class="block block-menu" id="block-menu-primary-links">
  <h2 class="title">Основные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.pro-sibir.org/frontpage" title="">ГЛАВНАЯ</a></li>
<li class="expanded"><a href="/node/1148" title="День рождения по заявкам!">С ДНЁМ РОЖДЕНИЯ!</a><ul class="menu"><li class="leaf first"><a href="http://pro-sibir.org/imeninniki/" title="">Именинники</a></li>
<li class="leaf last"><a href="http://pro-sibir.org/node/1148" title="">Отправить заявку на поздравление</a></li>
</ul></li>
<li class="leaf"><a href="/narodnews" title="">НАРОДНЫЕ НОВОСТИ</a></li>
<li class="leaf"><a href="/node/858" title="&quot;Народные новости&quot; - загрузи свое фото и видео!">СООБЩИ СВОЮ НОВОСТЬ!</a></li>
<li class="leaf last"><a href="/zhaloba" title="Рубрика &quot;Жалуйтесь!&quot;">ЖАЛУЙТЕСЬ!</a></li>
</ul></div></div>
 </div>
          </div><!-- /header -->
            <div id="middlecontainer">
             <div id="sidebar-left"><div class="block block-block" id="block-block-8">
  <h2 class="title">Последние новости</h2>  <div class="content"><p><a class="twitter-timeline" href="https://twitter.com/ProSibir/list" data-widget-id="345211998054789120">Твиты от @ProSibir/list</a></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
<div class="block block-views" id="block-views-prazdnik-block_1">
  <h2 class="title">С днем рождения!</h2>  <div class="content"><div class="view view-prazdnik view-id-prazdnik view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10280">Ксения Конева</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/konks1gggggggg.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />16 ноября Ксения Конева отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10279">Волкова Татьяна</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/volk11777777771111111111.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />16 ноября Волкова Татьяна отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10273">Ольга Романова</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/olgrom7711ffffffffffffff9999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />13 ноября Ольга Романова отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10265">Первухин Виктор</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/perv1111677777777779999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />11 ноября Первухин Виктор отмечает свой День рождения!</p></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-76">
  <h2 class="title">Объявления</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/node/5251" target="_blank"><img src="http://www.pro-sibir.org/sites/default/files/priglotd123777.png" width=242 hspace=0 vspace=0 align=center /></a></p>
</div></div>
<div class="block block-block" id="block-block-69">
  <h2 class="title">Одноклассники</h2>  <div class="content"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51623789658261","{width:252,height:340}");
</script></div></div>
<div class="block block-menu" id="block-menu-secondary-links">
  <h2 class="title">Дополнительные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://администрация-барабинска.рф/" title="Официальный сайт">Администрация города Барабинска</a></li>
<li class="leaf"><a href="http://fizkultbrb.wix.com/sport" title="">МКУ &quot;Физкультура и спорт&quot;</a></li>
<li class="leaf"><a href="http://kainsk-today.ru/" title="Официальный сайт">Администрация города Куйбышева</a></li>
<li class="leaf last"><a href="http://pro-kdk.ru/" title="">Культурно-досуговый комплекс г.Куйбышева</a></li>
</ul></div></div>
<div class="block block-user" id="block-user-3">
  <h2 class="title">Сейчас на сайте</h2>  <div class="content">Сейчас на сайте <em>0 пользователей</em> и <em>32 гостя</em>.</div></div>
 </div>
       <div id="main">
        <div id="squeeze">
                                    <div id="breadcrumb"> <div class="breadcrumb"><a href="/">Главная</a></div> </div>
                                          <div id="squeeze-content">
            <div id="inner-content">
                           <h1 class="title">Любимым мамам посвящается</h1>
              <div class="tabs"></div>
                                          <div class="node">
  
  
  
  <div class="content">
<p align=center><strong>ДК города Куйбышева приглашает на большой праздничный концерт<br />
посвященный Дню матери!</strong></p>
<p align=center><a href="http://c2n.me/3PyBTon"><img src="http://c2n.me/3PyBTon.jpg" alt="dmkbs" /></a></p>
</div>
  <div class="clear-block clear"></div>

      <div class="links">
	<ul class="links inline"><li class="statistics_counter first last"><span>119 просмотров</span></li>
</ul></div>
  
</div>
<div id="comments">
  <div class="box">

  <h2>Отправить комментарий</h2>

  <div class="content"><form action="/comment/reply/10284"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Тема: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<fieldset class=" collapsible collapsed"><legend>Формат ввода</legend><div class="form-item" id="edit-format-1-wrapper">
 <label class="option" for="edit-format-1"><input type="radio" id="edit-format-1" name="format" value="1"   class="form-radio" /> Filtered HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Доступны HTML теги: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-2-wrapper">
 <label class="option" for="edit-format-2"><input type="radio" id="edit-format-2" name="format" value="2"  checked="checked"  class="form-radio" /> Full HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-5-wrapper">
 <label class="option" for="edit-format-5"><input type="radio" id="edit-format-5" name="format" value="5"   class="form-radio" /> Смайлы</label>
</div>
<p><a href="/filter/tips">Подробнее о форматировании</a></p></fieldset>
<input type="hidden" name="form_build_id" id="form-a78491f1176892a15e96e602fccc7cc8" value="form-a78491f1176892a15e96e602fccc7cc8"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="hidden" name="honeypot_time" id="edit-honeypot-time" value="1510988140"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Этот вопрос для того, чтобы проверить, являетесь ли Вы человеком и предотвратить автоматизированную рассылку спама.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="20114482"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="ae14830de34e80c6220f1b19d6daf775"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Math question: <span class="form-required" title="Обязательное поле">*</span></label>
 <span class="field-prefix">6 + 4 = </span> <input type="text" maxlength="2" name="captcha_response" id="edit-captcha-response" size="4" value="" class="form-text required" />
 <div class="description">Решите эту простую математическую задачу и введите результат. То есть для 1+3, введите 4.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
</div>
</div>
</div>
 
<a href="#" style="position: fixed; left: 85%; top: 93%;"><img src="http://pro-sibir.org/themes/newsflash/vverh.png"></a> 
                                        </div><!-- /inner-content -->
          </div><!-- /squeeze-content -->
        </div><!-- /squeeze -->
      </div><!-- /main -->
              <div id="sidebar-right"><div class="block block-quicktabs" id="block-quicktabs-norodisport">
  <h2 class="title">Народные и ГИБДД</h2>  <div class="content"><div id="quicktabs-norodisport" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/node/10284?quicktabs_norodisport=0#quicktabs-norodisport" id="quicktabs-tab-norodisport-0" class="qt_tab active">Экспресс</a></li><li class="qtab-1 last"><a href="/node/10284?quicktabs_norodisport=1#quicktabs-norodisport" id="quicktabs-tab-norodisport-1" class="qt_tab active">ГИБДД</a></li></ul><div id="quicktabs_container_norodisport" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_norodisport_0" class="quicktabs_tabpage"><div class="view view-narodnews view-id-narodnews view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first"><div class="node">
  
            <h2 class="title"><a href="/node/10278">Ездить на авто нельзя!</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/lokdepojjjjjjjjjjjjjjj9.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Работникам Депо запретили ездить на личных автомобилях</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even"><div class="node">
  
            <h2 class="title"><a href="/node/10277">Этот просто чудо!</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/naprjjjj9999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Решил написать и поделиться радостью. В розетке 208 вольт!</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last"><div class="node">
  
            <h2 class="title"><a href="/node/10269">Обними меня крепче!</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/3452452fffffffffffff999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Обними меня крепче! Или приколы барабинских энергетиков</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_norodisport_1" class="quicktabs_tabpage quicktabs-hide"><div class="view view-sportnews view-id-sportnews view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10257">Сводка ГИБДД  с 27.10 по 2.11</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 27 октября по 2 ноября</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10246">Сводка ГИБДД с 20 по 26 октября</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 20 по 26 октября</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10224">Сводка ГИБДД с 13 по 19 октября</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 13 по 19 октября</p></div>
  </div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div></div></div></div></div>
<div class="block block-views" id="block-views-posledniekommentarii-block_1">
  <h2 class="title">Последние комментарии</h2>  <div class="content"><div class="view view-posledniekommentarii view-id-posledniekommentarii view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158705">Вы всё правильно написали. Ну</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">2 часа 59 минут</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158703">Всё правильно. Комиссия</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">3 часа 4 минуты</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10277#comment-158695">у меня когда два винта сдохли</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">4 часа 15 минут</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158638">На следующей неделе начинает</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">13 часов 52 минуты</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158634">Еще бабушка Ярмаш</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 48 минут</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158633">Аверьяскина вовремя не</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">14 часов 48 минут</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158630">А что в ОНФ есть люди за</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">15 часов 5 минут</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158629">Одна мысль по поводу главы</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">15 часов 9 минут</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158627">Главное, чтобы дали</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">15 часов 12 минут</span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10278#comment-158612">Воруют , и в машины кладут</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">17 часов 17 минут</span>
  </div>
</li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158608">А мы доверяем своим</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">17 часов 28 минут</span>
  </div>
</li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10278#comment-158607">А как обстоят дела в Западных</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">17 часов 28 минут</span>
  </div>
</li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10282#comment-158604">Эти активные люди(типа</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">17 часов 42 минуты</span>
  </div>
</li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10278#comment-158586">Ничего крутого в</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">19 часов 58 минут</span>
  </div>
</li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10278#comment-158582">Ну и в каком месте там была</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">20 часов 40 минут</span>
  </div>
</li>
      </ul>
</div>    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 7207</li>
<li class="pager-next last"><a href="/node/10284?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-62">
  <h2 class="title">Вконтакте</h2>  <div class="content"><script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script><div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, wide: 1, width: "auto", height: "260"}, 22420913);
</script></div></div>
<div class="block block-block" id="block-block-13">
  <h2 class="title">Важная информация</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/comment">Правила написания комментариев</a> </p>
</div></div>
<div class="block block-block" id="block-block-58">
  <h2 class="title">Наши контакты</h2>  <div class="content"><p><center> <strong>e-mail:</strong> <a href="mailto:pro-sibir@outlook.com">pro-sibir@outlook.com</a> </center></p>
</div></div>
<div class="block block-block" id="block-block-28">
    <div class="content"><div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.pro-sibir.org/poisknasaite','arrow':false,'bg':'#ffcc00','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Искать на pro-sibir.org','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':2182187,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
<form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2182187" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form>
</div>
<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div>
 </div>
          </div><!-- /middle-container -->
    <div style="clear:both"></div>
                    <div class="clear-block clr" id="section2">
        <div class="sections">
                                <div class="section width99"><div class="block block-block" id="block-block-42">
    <div class="content"><p><br /></p>
<p align=center><font size="2"><font color="#FFFFFF"><strong><br />
город Барабинск, город Куйбышев, Новосибирская область<br />
2010 - 2016гг.<br />
 </strong></font></font></p>
<p><br /></p>
</div></div>
</div>
                            </div>
        <div style="clear:both"></div>
      </div><!-- /section2 -->
      	     <div id="footer">
		                    <div id="footer-message"><div align="center"><strong>Авторские материалы - это личная точка зрения автора
</strong></div> 
<div align="center"><strong>Возрастные ограничения 18+</strong></div>
</div></div>
      <p align=center> <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
      <br />
         </div><!-- /footer -->
  <div style="clear:both"></div>
    </div>
<!-- /page -->

</body>
</html>
