﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru" xml:lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Барабинск Куйбышев Новости Барабинска Новости Куйбышева Провинциальная Сибирь Информационный городской сайт города Барабинска Куйбышева городской совет депутатов Барабинска Просибирь про Сибирь Администрация Барабинска Барабинский район станция Барабинск Бараба Яцун Титков Ганзя Елена Зубова Единая Россия ЛДПР Александр Бакшаев сайт Куйбышева">
  <meta name="description" content="Единый информационный портал городов Барабинска и Куйбышева">
<meta name="078813ff04606c5e7bcf4967652f93cc" content="">
  <title>Земельные отношения | Провинциальная Сибирь</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/files/favicon.png" type="image/x-icon" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_87c326f964223cfb20d8536b6e2e597d.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_edfb71ce556e0a20ad42617d63421691.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Средняя: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "quicktabs": { "qt_norodisport": { "tabs": [ 0, 0 ] } }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "posledniekommentarii", "view_display_id": "block_1", "view_args": "", "view_path": "node/10078", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
  <script LANGUAGE="JavaScript">
<!-- Begin
function right(e) {
var msg = "Ой! Воровать не хорошо!";
if (navigator.appName == 'Netscape' && e.which == 3) {
alert(msg);
return false;
}
if (navigator.appName == 'Microsoft Internet Explorer' && event.button==2) {
alert(msg);
return false;
}
else return true;
}

function trap() 
  {
  if(document.images)
        {
        for(i=0;i<document.images.length;i++)
          {
          document.images[i].onmousedown = right;
          document.images[i].onmouseup = right;
          }
        }
  }
// End -->
</SCRIPT>
    <style type="text/css">
    #page {
      width : 1220px;
    }
    </style>
        <style type="text/css">
    body.sidebar-left #main {
      margin-left: -260px;
    }
    body.sidebars #main {
      margin-left: -260px;
    }
    body.sidebar-left #squeeze {
      margin-left: 260px;
    }
    body.sidebars #squeeze {
      margin-left: 260px;
    }
    #sidebar-left {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body.sidebar-right #main {
      margin-right: -260px;
    }
    body.sidebars #main {
      margin-right: -260px;
    }
    body.sidebar-right #squeeze {
      margin-right: 260px;
    }
    body.sidebars #squeeze {
      margin-right: 260px;
    }
    #sidebar-right {
      width: 260px;
    }
    </style>
        <style type="text/css">
    body {
      font-family : Arial, Verdana, sans-serif;
    }
    </style>
            <style type="text/css">
    img#logo {
      width : 300px;
      height: 150px;
    }
    </style>
  <!--[if IE]>
<style type="text/css" media="all">@import "/themes/newsflash/css/ie.css";</style>
<![endif]-->
      <!--[if lte IE 6]>
<script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/suckerfish.js"></script>
<![endif]-->
        <script type="text/javascript" src="http://pro-sibir.org/themes/newsflash/js/pickstyle.js"></script>
<!-- <script type="text/javascript" src="http://vk.me/js/api/openapi.js"></script> -->
<script type="text/javascript">
  VK.init({apiId: 2632615, onlyWidgets: true});
</script>
</head>
<body class="sidebars" onLoad="trap()">
  <div id="page">
    <div id="header" class="clear-block">
      <div id="logo-title">
                              <a href="/" title="Главная"> <img src="/sites/default/files/newsflash_logo." alt="Главная" id="logo" /> </a>
                        </div><!-- /logo-title -->
      <div id="name-and-slogan">
                      </div><!-- /name-and-slogan -->
                          <div id="primarymenu">
                                             
                </div>
                    <div style="clear:both"></div>
        <div id="suckerfishmenu" class="clear-block"> <div class="block block-menu" id="block-menu-primary-links">
  <h2 class="title">Основные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.pro-sibir.org/frontpage" title="">ГЛАВНАЯ</a></li>
<li class="expanded"><a href="/node/1148" title="День рождения по заявкам!">С ДНЁМ РОЖДЕНИЯ!</a><ul class="menu"><li class="leaf first"><a href="http://pro-sibir.org/imeninniki/" title="">Именинники</a></li>
<li class="leaf last"><a href="http://pro-sibir.org/node/1148" title="">Отправить заявку на поздравление</a></li>
</ul></li>
<li class="leaf"><a href="/narodnews" title="">НАРОДНЫЕ НОВОСТИ</a></li>
<li class="leaf"><a href="/node/858" title="&quot;Народные новости&quot; - загрузи свое фото и видео!">СООБЩИ СВОЮ НОВОСТЬ!</a></li>
<li class="leaf last"><a href="/zhaloba" title="Рубрика &quot;Жалуйтесь!&quot;">ЖАЛУЙТЕСЬ!</a></li>
</ul></div></div>
 </div>
          </div><!-- /header -->
            <div id="middlecontainer">
             <div id="sidebar-left"><div class="block block-block" id="block-block-8">
  <h2 class="title">Последние новости</h2>  <div class="content"><p><a class="twitter-timeline" href="https://twitter.com/ProSibir/list" data-widget-id="345211998054789120">Твиты от @ProSibir/list</a></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
<div class="block block-views" id="block-views-prazdnik-block_1">
  <h2 class="title">С днем рождения!</h2>  <div class="content"><div class="view view-prazdnik view-id-prazdnik view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10073">Шведова Виктория</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/svedvvv200855599999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />20 августа Шведова Виктория отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10072">Казакова Виктория</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/kazvv2008199999999999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />20 августа Казакова Виктория отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10070">Трубачева Раиса</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/trlar18888899999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />19 августа Трубачева Раиса отмечает свой День рождения!</p></div>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10067">Гутенева Вероника</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://pro-sibir.org/sites/default/files/gugver99999999999999999.JPG"  width=50 height=50 hspace=10 vspace=0 align=left />17 августа Гутенева Вероника отмечает свой День рождения!</p></div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-76">
  <h2 class="title">Объявления</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/node/5251" target="_blank"><img src="http://www.pro-sibir.org/sites/default/files/priglotd123777.png" width=242 hspace=0 vspace=0 align=center /></a></p>
</div></div>
<div class="block block-block" id="block-block-69">
  <h2 class="title">Одноклассники</h2>  <div class="content"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51623789658261","{width:252,height:340}");
</script></div></div>
<div class="block block-menu" id="block-menu-secondary-links">
  <h2 class="title">Дополнительные ссылки</h2>  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://администрация-барабинска.рф/" title="Официальный сайт">Администрация города Барабинска</a></li>
<li class="leaf"><a href="http://fizkultbrb.wix.com/sport" title="">МКУ &quot;Физкультура и спорт&quot;</a></li>
<li class="leaf"><a href="http://kainsk-today.ru/" title="Официальный сайт">Администрация города Куйбышева</a></li>
<li class="leaf last"><a href="http://pro-kdk.ru/" title="">Культурно-досуговый комплекс г.Куйбышева</a></li>
</ul></div></div>
<div class="block block-user" id="block-user-3">
  <h2 class="title">Сейчас на сайте</h2>  <div class="content">Сейчас на сайте <em>0 пользователей</em> и <em>39 гостей</em>.</div></div>
 </div>
       <div id="main">
        <div id="squeeze">
                                    <div id="breadcrumb"> <div class="breadcrumb"><a href="/">Главная</a></div> </div>
                                          <div id="squeeze-content">
            <div id="inner-content">
                           <h1 class="title">Земельные отношения</h1>
              <div class="tabs"></div>
                                          <div class="node">
  
  
  
  <div class="content">
<p><center><strong>«Об информации по распоряжению земельными участками<br />
на территории города Барабинска за 2016-2017 годы»</strong></center></p>
<p><center><strong>Земельные отношения. Итоги 2016 года</strong></center></p>
<p>С целью пополнения бюджета города Барабинска в 2016 году администрацией города Барабинска проводилась работа по отчуждению и предоставлению в аренду земельных участков, государственная собственность на которые не разграничена, на территории города Барабинска.</p>
<p><center><strong>Аренда земельных участков</strong></center></p>
<p>За 2016 год по результатам аукционов было заключено 52 договора аренды земельных участков общей площадью 35144 кв.м., без проведения торгов 27 договоров аренды земельных участков общей площадью 102889 кв.м. Все договоры заключены на основании заявлений граждан либо юридических лиц.</p>
<p><center><strong>Продажа земельных участков</strong></center></p>
<p>За 2016 год по результатам аукционов было заключено 8 (все на основании поступивших заявлений) договоров купли-продажи земельных участков общей площадью 3365 кв.м., без проведения торгов с собственниками зданий, строений, сооружений, расположенных на земельных участках - 51 договор купли-продажи земельных участков общей площадью 32766 кв.м.</p>
<p>Итого за 2016 год гражданам и юридическим лицам было предоставлено 138 земельных участков общей площадью 176164 кв.м. Из них 4 договора было признано недействительными решениями Барабинского районного суда Новосибирской области.</p>
<p>Кроме того 1 договор купли-продажи земельного участка признан законным решением Новосибирского областного суда, решение Барабинского районного суда Новосибирской области полностью отменено, а 1 договор купли-продажи признан законным решением Арбитражного суда Новосибирской области.</p>
<p><center><strong>Заседания градостроительного Совета администрации города Барабинска</strong></center></p>
<p>Решения о предоставлении либо отказе в предоставлении земельных участков принимаются коллегиально на заседаниях градостроительного Совета администрации города Барабинска (за исключением обращений от заявителей, имеющих право на заключение договора без проведения торгов).</p>
<p>За 2016 год прошло 6 заседаний Совета, на которых было рассмотрено 89 заявлений граждан и юридических лиц, в результате было принято 78 положительных и 11 отрицательных решений по вопросу предоставления.</p>
<p><center><strong>Земельные отношения. Итоги I полугодия 2017 года</strong></center></p>
<p><center><strong>Аренда земельных участков</strong></center></p>
<p>За 1 полугодие 2017 года по результатам аукционов было заключено 11 договора аренды земельных участков общей площадью 4197 кв.м., без проведения торгов 13 договоров аренды земельных участков общей площадью 53323 кв.м. Все договоры заключены на основании заявлений граждан либо юридических лиц.</p>
<p><center><strong>Продажа земельных участков</strong></center></p>
<p>За 1 полугодие 2017 года по результатам аукционов было заключено 4 (все на основании поступивших заявлений) договоров купли-продажи земельных участков общей площадью 2443 кв.м., без проведения торгов с собственниками зданий, строений, сооружений, расположенных на земельных участках - 36 договоров купли-продажи земельных участков общей площадью 19345 кв.м.</p>
<p>Итого за 1 полугодие 2017 года гражданам и юридическим лицам было предоставлено 64 земельных участка общей площадью 79308 кв.м.</p>
<p><center><strong>Заседания градостроительного Совета администрации города Барабинска</strong></center></p>
<p>За 1 полугодие 2017 года прошло 3 заседания Совета, на которых было рассмотрено 49 заявлений граждан и юридических лиц, в результате было принято 28 положительных и 21 отрицательных решений по вопросу предоставления.</p>
<p>В большинстве случаев отказы в предоставлении земельных участков обусловлены следующими причинами:</p>
<p>1. Запрашиваемый земельный участок уже находится в собственности, аренде, пользовании и т.д. третьих лиц.</p>
<p>2. Запрашиваемая площадь земельного участка менее минимально допустимой либо более максимально допустимой для данного вида разрешенного использования земельного участка.</p>
<p>3. Запрашиваемый вид разрешенного использования земельного участка не соответствует видам использования, установленным для данной территории.</p>
<p>Ежеквартально Барабинской межрайонной прокуратурой проводятся проверки законности предоставления/отказа в предоставлении земельных участков. Специалистам администрации даются разъяснения по применению федерального законодательства, проблемным вопросам.</p>
<p>Вся информация о предстоящем предоставлении в аренду/собственность земельных участков своевременно публикуется в официальном печатном издании администрации города Барабинска, на официальном сайте администрации города Барабинска, на федеральном официальном сайте торгов в сети Интернет.</p>
<p>Несмотря на это стоит отметить полное отсутствие конкуренции на рынке земельных отношений города Барабинска, в период с марта 2015 по июль 2017 состоялось всего 2 аукциона – 1 по аренде и 1 по продаже земельного участка, в каждом аукционе приняло участие по 2 человека. В остальных случаях было подано лишь по 1 заявке, либо заявки вообще отсутствовали. В связи с чем утверждения некоторых Барабинских средств массовой информации о том, что «в Барабинске сложно получить земельный участок» являются просто абсурдными.</p>
<p>Все договоры аренды и купли-продажи земельных участков прошли государственную регистрацию в Управлении Федеральной службы государственной регистрации, кадастра и картографии по Новосибирской области.</p>
<p>Информация об итогах работы администрации по распоряжению земельными участками носит открытый характер. Так в январе 2017 года на сайте администрации города Барабинска были опубликованы итоги работы в данном направлении за 2016 год.</p>
<p><a href="http://xn----7sbabaaecv4babf2atrj9bfnlk8grk.xn--p1ai/node/4326" target="_blank"><font size="1"><font color="#CC3300"> Источник</font></font></a></p>
<form action="/node/10078"  accept-charset="UTF-8" method="post" id="fivestar-form-node-10078" class="fivestar-widget">
<div><div class="fivestar-form-vote-10078 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="10078"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <label for="edit-vote">Средняя: </label>
 <input type="hidden" name="vote_count" id="edit-vote-count" value="6"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="70"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/10078/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Выберите оценку</option><option value="20">Poor</option><option value="40">Okay</option><option value="60">Good</option><option value="80" selected="selected">Great</option><option value="100">Awesome</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="410f3d061db6f520264788a01e67d55d"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="user-rating">Ваша оценка: <span>Ничего</span></span> <span class="average-rating">Средняя: <span>3.5</span></span> <span class="total-votes">(<span>6</span> votes)</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/10078"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Оцените"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-09e2d90385e428f66906cc7960267480" value="form-09e2d90385e428f66906cc7960267480"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-10078" value="fivestar_form_node_10078"  />
</div>
</div></form>
</div>
  <div class="clear-block clear"></div>

      <div class="links">
	<ul class="links inline"><li class="statistics_counter first last"><span>686 просмотров</span></li>
</ul></div>
  
</div>
<div id="comments">
  <div class="box">

  <h2>Отправить комментарий</h2>

  <div class="content"><form action="/comment/reply/10078"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Тема: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Комментарий: <span class="form-required" title="Обязательное поле">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<fieldset class=" collapsible collapsed"><legend>Формат ввода</legend><div class="form-item" id="edit-format-1-wrapper">
 <label class="option" for="edit-format-1"><input type="radio" id="edit-format-1" name="format" value="1"   class="form-radio" /> Filtered HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Доступны HTML теги: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-2-wrapper">
 <label class="option" for="edit-format-2"><input type="radio" id="edit-format-2" name="format" value="2"  checked="checked"  class="form-radio" /> Full HTML</label>
 <div class="description"><ul class="tips"><li>Адреса страниц и электронной почты автоматически преобразуются в ссылки.</li><li>Строки и параграфы переносятся автоматически.</li></ul></div>
</div>
<div class="form-item" id="edit-format-5-wrapper">
 <label class="option" for="edit-format-5"><input type="radio" id="edit-format-5" name="format" value="5"   class="form-radio" /> Смайлы</label>
</div>
<p><a href="/filter/tips">Подробнее о форматировании</a></p></fieldset>
<input type="hidden" name="form_build_id" id="form-aa6c15c5f73c72ed9b45ec934478abcc" value="form-aa6c15c5f73c72ed9b45ec934478abcc"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="hidden" name="honeypot_time" id="edit-honeypot-time" value="1503650588"  />
<fieldset class="captcha"><legend>КАПЧА</legend><div class="description">Этот вопрос для того, чтобы проверить, являетесь ли Вы человеком и предотвратить автоматизированную рассылку спама.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="18108292"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="e5da83b3a36f4924b81cdd3498e95970"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Math question: <span class="form-required" title="Обязательное поле">*</span></label>
 <span class="field-prefix">6 + 4 = </span> <input type="text" maxlength="2" name="captcha_response" id="edit-captcha-response" size="4" value="" class="form-text required" />
 <div class="description">Решите эту простую математическую задачу и введите результат. То есть для 1+3, введите 4.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-preview" value="Предпросмотр"  class="form-submit" />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
</div>
</div>
</div>
 
<a href="#" style="position: fixed; left: 85%; top: 93%;"><img src="http://pro-sibir.org/themes/newsflash/vverh.png"></a> 
                                        </div><!-- /inner-content -->
          </div><!-- /squeeze-content -->
        </div><!-- /squeeze -->
      </div><!-- /main -->
              <div id="sidebar-right"><div class="block block-quicktabs" id="block-quicktabs-norodisport">
  <h2 class="title">Народные и ГИБДД</h2>  <div class="content"><div id="quicktabs-norodisport" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/node/10078?quicktabs_norodisport=0#quicktabs-norodisport" id="quicktabs-tab-norodisport-0" class="qt_tab active">Экспресс</a></li><li class="qtab-1 last"><a href="/node/10078?quicktabs_norodisport=1#quicktabs-norodisport" id="quicktabs-tab-norodisport-1" class="qt_tab active">ГИБДД</a></li></ul><div id="quicktabs_container_norodisport" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_norodisport_0" class="quicktabs_tabpage"><div class="view view-narodnews view-id-narodnews view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first"><div class="node">
  
            <h2 class="title"><a href="/node/10085">Открытие кинозала</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/658566786800000000099999999999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />31 августа в ДК города Куйбышва открывается кинозал</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even"><div class="node">
  
            <h2 class="title"><a href="/node/10083">Требуется руководитель</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/vpk8889955555555555555.png"  width=50 height=50 hspace=10 vspace=0 align=left />Требуется руководитель военно-патриотического клуба</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last"><div class="node">
  
            <h2 class="title"><a href="/node/10080">КСХТ приглашает!</a></h2>
      
  
  <div class="content">
<p><img src="http://www.pro-sibir.org/sites/default/files/tarimortasi9999999999999999.png"  width=50 height=50 hspace=10 vspace=0 align=left />Сельхозтехникум продолжает прием абитуриентов</p>
</div>
  <div class="clear-block clear"></div>

  
</div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_norodisport_1" class="quicktabs_tabpage quicktabs-hide"><div class="view view-sportnews view-id-sportnews view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="views-fluid-grid">
    <ul class="views-fluid-grid-list">
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10076">Сводка ГИБДД  с 11 по 17 августа</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 11 по 17 августа</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10064">Сводка ГИБДД  с 4 по 10 августа</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 4 по 10 августа</p></div>
  </div>
</li>
          <li class="views-fluid-grid-inline views-fluid-grid-item views-row views-row-3 views-row-odd views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/node/10063">Сводка ГИБДД  с 28 июля по 3 августа</a></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"><p><img src="http://www.pro-sibir.org/sites/default/files/gdlogo9999999.jpg"  width=50 height=50 hspace=10 vspace=0 align=left />Дорожно-транспортные происшествия с 28 июля по 3 августа</p></div>
  </div>
</li>
          </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div></div></div></div></div>
<div class="block block-views" id="block-views-posledniekommentarii-block_1">
  <h2 class="title">Последние комментарии</h2>  <div class="content"><div class="view view-posledniekommentarii view-id-posledniekommentarii view-display-id-block_1 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151342">Это какие-такие новые времена</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">1 час 20 минут</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151337">Не ополчится не те</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">2 часа 50 минут</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151336">Титков ни черта не работает и</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">2 часа 51 минута</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151331">Так их Вера Анатольевна!</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">4 часа 27 минут</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151325">Для пустоголовых обывателей</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">6 часов 35 минут</span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151299">Ну сейчас вся эта мерзкая</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">15 часов 28 минут</span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10082#comment-151293">А мы до сих пор пользуемся</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">16 часов 2 минуты</span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151289">У Белеки хотя бы  интеллект.</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">18 часов 48 минут</span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151285">А он всех прохиндеев</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">19 часов 7 минут</span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10082#comment-151283">Давно это было...мы даже были</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">20 часов 11 минут</span>
  </div>
</li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151273">Вера Анатольевна, ну Вы,</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">21 час 58 минут</span>
  </div>
</li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151266">и выступления Уважаемой Веры</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">23 часа 5 минут</span>
  </div>
</li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10081#comment-151265">почему на сайте 8+1 нет</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">23 часа 6 минут</span>
  </div>
</li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10082#comment-151263">Как недавно и, как давно это</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">23 часа 22 минуты</span>
  </div>
</li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field-subject">
                <span class="field-content"><a href="/node/10004#comment-151259">А почему бы и нет!В Татарском</a></span>
  </div>
  
  <div class="views-field-timestamp">
                <span class="field-content">23 часа 51 минута</span>
  </div>
</li>
      </ul>
</div>    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 7128</li>
<li class="pager-next last"><a href="/node/10078?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div> </div></div>
<div class="block block-block" id="block-block-62">
  <h2 class="title">Вконтакте</h2>  <div class="content"><script type="text/javascript" src="//vk.com/js/api/openapi.js?63"></script><div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, wide: 1, width: "auto", height: "260"}, 22420913);
</script></div></div>
<div class="block block-block" id="block-block-13">
  <h2 class="title">Важная информация</h2>  <div class="content"><p align=center><a href="http://pro-sibir.org/comment">Правила написания комментариев</a> </p>
</div></div>
<div class="block block-block" id="block-block-58">
  <h2 class="title">Наши контакты</h2>  <div class="content"><p><center> <strong>e-mail:</strong> <a href="mailto:pro-sibir@outlook.com">pro-sibir@outlook.com</a> </center></p>
</div></div>
<div class="block block-block" id="block-block-99">
  <h2 class="title">Канал Telegram</h2>  <div class="content"><p><a href="https://telegram.me/ProSibirchannel" title="https://telegram.me/ProSibirchannel">https://telegram.me/ProSibirchannel</a></p>
</div></div>
<div class="block block-block" id="block-block-28">
    <div class="content"><div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.pro-sibir.org/poisknasaite','arrow':false,'bg':'#ffcc00','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Искать на pro-sibir.org','suggest':true,'target':'_blank','tld':'ru','type':3,'usebigdictionary':true,'searchid':2182187,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
<form action="http://yandex.ru/sitesearch" method="get" target="_blank"><input type="hidden" name="searchid" value="2182187" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form>
</div>
<style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div></div>
 </div>
          </div><!-- /middle-container -->
    <div style="clear:both"></div>
                    <div class="clear-block clr" id="section2">
        <div class="sections">
                                <div class="section width99"><div class="block block-block" id="block-block-42">
    <div class="content"><p><br /></p>
<p align=center><font size="2"><font color="#FFFFFF"><strong><br />
город Барабинск, город Куйбышев, Новосибирская область<br />
2010 - 2016гг.<br />
 </strong></font></font></p>
<p><br /></p>
</div></div>
</div>
                            </div>
        <div style="clear:both"></div>
      </div><!-- /section2 -->
      	     <div id="footer">
		                    <div id="footer-message"><div align="center"><strong>Авторские материалы - это личная точка зрения автора
</strong></div> 
<div align="center"><strong>Возрастные ограничения 18+</strong></div>
</div></div>
      <p align=center> <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
      <br />
         </div><!-- /footer -->
  <div style="clear:both"></div>
    </div>
<!-- /page -->

</body>
</html>
